MetaLocator has evaluated all of its systems and determined that Log4J is not in use on any of our platforms and as such does not represent a vulnerability to MetaLocator.

More details here.

Did this answer your question?